Author Topic: Help!  (Read 107 times)

0 Members and 1 Guest are viewing this topic.

Offline NormalAmerican

  • Newbie
  • *
  • Posts: 1
  • Karma: 0
Help!
« on: June 18, 2020, 02:58:53 PM »

My ULib/ULX versions (run "ulx version" in console):
ULib v2.63
ULX v.3.73

Game mode(s) I am having this problem on: Darkrp

Lua errors shown in console, if any:

I need help, I don't really know this forum but I accidentally made it so superadmins can't edit groups, so I can't edit anybody. Can I do anything in console?